[UPHPU] Re: PHP Framework Project Launch

Daniel Stephenson dan.stephenson at gmail.com
Thu Jun 2 11:54:39 MDT 2005


On 6/2/05, Mac Newbold <mac at macnewbold.com> wrote:
> Today at 10:54am, MDurrant at cornerstonerdi.com said:
> 
> > I only have PHP5 and I am just learning that, will the framework in PHP4
> > help me?
> 
> Absolutely. PHP5 can run PHP4 apps, usually perfectly well, especially if
> we're desigining it to do that from the beginning. The differences between
> PHP5 and PHP4 are really very small in terms of being compatible with one
> another for normal stuff.
> 
> Mac
> 
> --
> Mac Newbold             MNE - Mac Newbold Enterprises, LLC
> mac at macnewbold.com      http://www.macnewbold.com/
> 
> _______________________________________________
> 
> UPHPU mailing list
> UPHPU at uphpu.org
> http://uphpu.org/mailman/listinfo/uphpu
> IRC: #uphpu on irc.freenode.net
> 

Have a time and place been set for the next meeting?

-Daniel Stephenson-




More information about the UPHPU mailing list