[UPHPU] PHP install --enable-dbase

Tierra etierra at gmail.com
Wed Nov 3 18:47:11 MST 2004


On Wed, 3 Nov 2004 18:45:20 -0700, Tierra <etierra at gmail.com> wrote:
> I only mention something because I had a habit of doing that exact
> same thing except with ACCEPT_KEYWORDS='~x86' when I did it, and it
> caused problems when it came to doing updates... it would always want
> to downgrade my packages I used it with. The simple fix of using
> /etc/portage/package.mask came in handy there.

err... I mean /etc/portage/package.keywords

Bryan



More information about the UPHPU mailing list